Författare Ämne: Elproblem, Startmotor?  (läst 5600 gånger)

Antiii

  • Nykomling
  • *
  • Antal inlägg: 17
    • Visa profil
Elproblem, Startmotor?
« skrivet: februari 13, 2016, 15:20:56 »
Hej,

Jag har en Volvo 340 1980 (b14) som inte startmotorn går runt på.
När tändningen vrids på (inte sista klicket) så surrar eller tjuter det. (något relä?)

När man sedan försöker starta så går inte startmotorn runt,

Bara att byta startmotor / solenoid eller vad kan det vara (relä)?

Antiii

  • Nykomling
  • *
  • Antal inlägg: 17
    • Visa profil
SV: Elproblem, Startmotor?
« Svar #1 skrivet: februari 13, 2016, 16:56:33 »
Dettjutande ljudet en strålkastartorkarmotor som gick hela tiden.

Men fortfarande är startmotorn helt död.

Soulfly

  • Medlem
  • JuniorMedlem
  • **
  • Antal inlägg: 84
    • Visa profil
SV: Elproblem, Startmotor?
« Svar #2 skrivet: februari 13, 2016, 17:19:12 »
Kolla om det kommer ström till kablen på flatstifts kontakten som sitter på startmotorn när du vrider på nycklen till startläge? är det ström till den så kolla den grövre kablen som kommer dit och se så att det är 12v.
är det ingen ström på den lilla flatsiftskontakten så kolla säkringar och relän är allt det helt så är kablen kanske av någonstans. du kan även koppla 12v direkt på flatsiftskontakten på startmotorn och se om den går runt.
akta fingrarna bara när du drar runt motorn så dom inte är på olämpligt ställe =)


Lycka till!

Antiii

  • Nykomling
  • *
  • Antal inlägg: 17
    • Visa profil
SV: Elproblem, Startmotor?
« Svar #3 skrivet: februari 13, 2016, 18:21:49 »
tack ska kolla detta imorgon!

Antiii

  • Nykomling
  • *
  • Antal inlägg: 17
    • Visa profil
SV: Elproblem, Startmotor?
« Svar #4 skrivet: februari 27, 2016, 12:43:02 »
Hej,

1. Startmotorn har ström på grova ledningen

2. Startmotorn har ström på flatstiftskontakten när nyckeln är i startläge,

3. Kopplar man + direkt från batteriet till flatstiftskontakten gnistrar det,

4. Flatstiftskontakten verkar vara kortis. kanske inne i startmotorn

kullke

  • Betalande Medlem
  • Global Moderator
  • 300power orakel
  • *****
  • Antal inlägg: 2104
    • Visa profil
SV: Elproblem, Startmotor?
« Svar #5 skrivet: februari 27, 2016, 13:18:21 »
Det är nog inte kortslutning ;ftatstiftskontakten ger ju ström till solenoiden som är induktiv så det är normalt att det gnista lite.
Har bilen ståt länge eller är det kallt?
Har du fullladdat batteri?
Ta en hammare och knacka på solenoiden det brukar oftast hjälpa.